PDA

Voir la version complète : commentaires



fabbyans
12/09/2008, 07h46
bonjour
en entrant dans jardipedia , a l'accueil , je vois un commentaire sur mon potager.
Mais impossible d'y repondre car je ne l'ai retrouvé nul part !!! ni dans les albums , ni dans mon jardin , je suis donc retournée a l'accueil : il n'y etait plus
pouvez vous m'indiquer la marche a suivre pour le retrouver et surtout pour pouvoir y repondre
merci

zebulon
12/09/2008, 08h49
il est carrement dans votre jardin potager en dessous d'une photo . c'est moi qui l'ai depose :je disais que vous aviez un beau potager et que c'etait beaucoup de travail pour le faire ! cordialement

Umenoki
12/09/2008, 09h57
Bonjour,

Lorsque vous avez un commentaire sur une photo de votre album, vous devriez avoir une notification en haut à droite.
il apparait en ce moment même ici (http://www.jardipedia.com/forum/) en bas de la page, comme le dernier commentaire de photo d'album.

fabbyans
12/09/2008, 10h59
il est carrement dans votre jardin potager en dessous d'une photo . c'est moi qui l'ai depose :je disais que vous aviez un beau potager et que c'etait beaucoup de travail pour le faire ! cordialement
ok merci du renseignement : tête en l'air , je n'avais pas descendu assez bas
je ferais plus attention la prochaine fois!!!!!!!

fabbyans
12/09/2008, 11h01
Bonjour,

Lorsque vous avez un commentaire sur une photo de votre album, vous devriez avoir une notification en haut à droite.
il apparait en ce moment même ici (http://www.jardipedia.com/forum/) en bas de la page, comme le dernier commentaire de photo d'album.
merci du renseignement , reponse toujours rapide, c'est agreable
mais je n'avais pas decendu assez bas dans la page donc je n'avais pas vue le commentaire

Theverglades
05/11/2008, 17h35
Bonjour,
Il y a un petit soucis avec les commentaires des articles :
Quand je clique dans la textbox le message pré-écrit ne s'efface pas mais par contre une fois le texte tapé, si je re-clique dedans tout mon message disparaît.

Merci beaucoup et à bientôt !

Umenoki
05/11/2008, 17h51
Theverglades toujours a l'affût du bug ;)

Voilà c'est corrigé.
Merci pour la remonté des bugs !

Theverglades
05/11/2008, 18h22
Theverglades toujours a l'affût du bug ;)

Voilà c'est corrigé.
Merci pour la remonté des bugs !

Bonjour Umenoki,
C'est toujours un plaisir de pouvoir contribuer à ce site, de n'importe quelle façon (commentaires, articles, fiches, bugs, forum etc..)
Ce qui me plaît ici, c'est que c'est bien pensé, très intuitif, hyper fluide et en plus c'est beau!
Les mises à jour sont très fréquentes, le site progresse vite. Je ne parle même pas du contenu et des membres qui à eux seuls sont une véritable mine d'or!
Cet art qu'est de mélanger design, simplicité et efficacité me fait tout de suite penser à MAC OS X, tu ne serais un MacUser par hasard?

Encore merci à tout ceux qui contribuent à mon site préféré!

A bientôt!

Umenoki
06/11/2008, 11h39
Merci pour tous ces beaux compliments.
Je ne suis pas un MacUser mais je rejoins leur politique de simplicité et d'accessibilité.
Mais c'est grâce au retour de chacun que le site progressera encore, et je vous remercie aussi pour cela.